 Ayuda Visual Recibos

VISUAL RECIBOS

El programa Visual Recibos® como el propio nombre indica va destinado a aquellos usuarios que deseen pasar recibos a sus clientes de una manera periódica, cabe destacar la simplicidad del proceso y el fácil manejo de la aplicación. Visual Recibos® se hace a medida del usario. Todas las actualizaciones y mejoras son gratuitas para el ordenador donde se haya instalado siempre que se cumplan los requisitos Licencia de Uso del Software

Puede descargar la ayuda en formato PDF pulsando aqui: Ayuda Visual Recibos.PDF

Para descargarse el fichero de ayuda local y copiarla a la carpeta c:\archivos de progrma\floressoft\visual recibos\ayudas :Ayuda Visual Recibos®

Last Updated: 01/15/14 | © , 2014


 Archivos
Archivos

Archivos

En este menú se van a gestionar los parámetros de las empresas, los conceptos de las plantillas y los recibos, los tipos de clientes, así como los permisos de los usuarios si tenemos el programa en red.


 Empresas
Empresas

EMPRESAS

En la primera pestaña aparece un listado con todas las empresas que van a pasar recibos y en la segunda pestaña iremos completando los datos de éstas empresas, necesarios para poder pasar remesas.

Para dar de alta una nueva empresa pincharemos sobre el botón [image] e iremos completando los siguientes datos:

El N.I.F. o C.I.F. seguido de un sufijo que la entidad bancaria facilita al usuario para poder pasar remesas, así como la dirección, población y el código postal..... También habrá que completar los datos del presentador que pueden o no coincidir con los de la empresa y finalmente la cuenta bancaria donde nos ingresarán el importe total de la remesa que presentemos.

Los campos en amarillo son obligatorios. Como el NIF y nombre de empresa.

En el apartado de empresa podemos predeterminar si esta empresa tiene facturación. En este caso indicaremos el concepto de factura para que salga predeterminado a la hora de generar una nueva plantilla.

Cuando hayamos terminado pulsaremos sobre el botón [image] y se grabarán todos los datos. Los datos se guardan también automáticamente.

Para borrar un ficha basta con pulsar sobre el botón [image] y se eliminará automáticamente del listado, así como los datos adjuntos a la misma.

Los logotipos son documentos de Word, para que podamos incluir también texto. Uno es para la cabecera del modelo 2 de recibos y el otro es para las facturas., aunque en el diseño de facturas y recibos se pueden seleccionar imágenes directamente.

Envío de e-mails de recibos y facturas

En esta pantalla se configuran los datos del e-mail de la empresa, para que podamos enviar los correos de los recibos y facturas.

Para configurar el servidor de correo saliente hay que ir al menú utilidades-configuración.


 Conceptos - Facturas
Conceptos - Facturas

CONCEPTOS

Desde ésta pantalla daremos de alta los distintos conceptos que servirán posteriormente para confeccionar los recibos, cada concepto será una línea diferente.

TIPOS:

BASE DE CÁLCULO: Se utiliza normalmente para reflejar el importe bruto de la factura antes de impuestos.

% DE CÁLCULO: puede ser un porcentaje sobre la base o sobre el total de todos los importes anteriores (IVA, Retención....).

LINEA NO INCLUIDA EN EL CÁLCULO: Suplidos....

FACTURA: Se utiliza para crear la factura directamente a partir del recibo.

Si nos fijamos en la última columna de la tabla, vemos que nos aparece el total de cada uno de los conceptos que tenemos creados, filtrando por fecha sabremos el importe bruto, neto o el iva que hemos generado en un determinado periodo, muy útil para la presentación del IVA trimestral (MD. 300).

Si queremos sacar un informe de los conceptos o del importe generado de cada uno de ellos sólo tenemos que pinchar sobre el botón [image] y elegir el tipo de informe deseado.

En la pestaña de DETALLES DEL CONCEPTO especificaremos una breve descripción del concepto (Obligatorio) y la línea que queramos que aparezcan en los recibos.

Aquí especificaremos el TIPO DE LINEA de que se trata. Hay 5 opciones:

1º) BASE DE CALCULO

Es el tipo de línea sobre el que se van a hacer los cálculos

2º) % DE CALCULO

Esta línea hace cálculos sobre las línea que son del tipo 1 (BASES), o sobre una línea en partículas: GASTOS DEVOLUCION. Podemos especificar que se calcule sobre el TOTAL, esto calcularía sobre las BASES y el resto de líneas de CALCULO.
Arriba tenemos el TIPO DE CALCULO. Hay tres opciones si es un cálculo de IVA, de RETENCIOES u OTROS.

3º) LINEA NO INCLUIDA EN LOS CALCULOS

Esto es para texto libe y líneas que no queramos que realicen cálculos. No es necesario que tenga un importe, puede ser sólo texto.

4º) SERIE Y NUMERO DE FACTURA

Esta es una línea para hacer una factura del recibo. Debe de ir en la primera línea del recibo, para que el recibo se convierta además en factura. Aquí podemos especificar la SERIE u NUEMRO de factura. Las facturas se pueden numerar por serie por ejemplo: (V08) VENTAS 2008

5º) IMPORTE A REPARTIR ENTRE CUOTAS.

Esta línea calcula el importe en función de la cuotas de participación que tenga cada cliente.

La opción AGREGAR A LOS RECIBOS NUEVOS va a poner siempre esta línea en un recibo nuevo, cuando lo introducimos desde la pantalla de RECIBOS

MODIFICAR CONCPTO E IMPORTE EN TODAS LAS PLANTILLAS nos va a cambiar la línea en todas las plantillas por esta nueva si la hemos modificado.

AÑADIR O QUITAR LINE DE LAS PLANTILLAS va a añadir o quitar la línea de las plantillas

PREDETERMINAR EN LINEAS RECIBOS va a marcar esta línea como el TIPO DE LINEA predeterminado al hacer un recibo nuevo.

Se pueden asignar los conceptos a una empresa en concreto, para no mezclarlo con los conceptos de las otras empresas y también para poder diferenciar la numeración de las facturas de una empresa con otra.

CATEGORIAS

Los conceptos se pueden agrupar por categorías que luego se accede a ellas pulsando DOBLE-CLIC o con el BOTON DERECHO DEL RATON en el TIPO DE LINEA.

FACTURAS

Existes tres formas de generar facturas.

1º) La mas sencilla es marcar la casilla Facturar e introducir la serie y número de factura. De este modo siempre nos hará factura para todos los recibos de la empresa.

2º) Creamos un concepto que sea factura. Esto lo usamos si queremos tener diferentes series de factura para una misma empresa.

Este concepto tenemos dos posibilidades:

a) Insertarlo en la primera línea de cada recibo, para que así aparezca la serie y número de factura en el recibo que enviamos al banco.

b) Ponerlo como facturar.

Eegiremos uno u otro método. Si elegimos ambos, prevalece el de la línea sobre el de facturar.


 Tipos de cliente
Tipos de cliente

TIPOS DE CLIENTE

Esta clasificación será muy útil a la hora de pasar los recibos a la remesa, sobre todo si se trata de importes constantes durante un determinado periodo de tiempo, lo único que tendremos que elegir es la periodicidad con que se le pasan recibos al cliente, si es de manera quincenal, mensual, trimestral, anual, general (sin periodicidad alguna....)


 Clientes
Clientes

CLIENTES

Desde ésta pantalla iremos introduciendo todos los clientes, sus datos personales, cuenta bancaria de cargo.....
El la pestaña tercera "plantillas de recibos" podremos crear la plantilla del recibo que posteriormente le cargaremos en su cuenta.

Last Updated: 05/14/14 | © , 2014


 Detalles del cliente
Detalles del cliente

DETALLES DEL CLIENTE

Para crear un nuevo cliente basta con pulsar sobre el botón [image] e introducir todos los datos del cliente, los campos que aparecen en amarillo son obligatorios.

Si queremos domiciliar el cobro del recibo tendremos que rellenar los datos bancarios y es muy importante que aparezca marcada la opción "Domiciliación" si queremos pasar estos recibos a través del banco.

También es importante seleccionar el Tipo de cliente del que se trata, el programa por defecto lo califica como cliente General, pero puede ser trimestral, mensual, semestral...., nos será muy útil éste dato para general recibos directamente desde las plantillas.

Posteriormente pulsaremos sobre el botón [image] y guardaremos todos los datos introducidos.

Para eliminar un cliente basta con pulsar sobre el botón [image] y desaparecerá automáticamente de la lista, así como todos sus datos, pero si éste cliente tiene recibos, el programa no nos permitirá eliminarlo.

En esta pestaña indicaremos el e-mail del cliente donde queremos enviarle los recibos y las facturas. Se pueden separa los e-mal por coma o por punto y coma. Indicaremos también si se le quiere enviar el modelo normal de recibo o el modelo 2.

SEPA

Desde aquí podemos enviar una orden de mandato, bien por correo o bien por e-mail. Es importante tener el original en firmado en nuestro poder ya que dependiendo de si tenemos la orden de mandato o no, los ficheros se generan con un código diferente.

Por ejemplo:

Si el recibo no tiene orden de mandato irá con el código OOFF
Si es la primeara orden de mandato de una serie de mandatos recurrentes irá son el código FRST
Los siguientes pagos recurrentes con orden de mandato firmada van con el código: RCUR
El último mandato de una serie de pagos recurrentes va con el código: FNAL

Una vez que hemos recibido la orden de mandato, debemos rellenar el campo: FECHA MANDATO, con la fecha del mandato que hemos enviado al cliente y nos ha devuelto firmado y que debemos conservar pos si nos lo reclaman.

Para poner el pago final lo haremos en el último recibo, donde existe está opción para marcarlo, antes de generar la remesa.

Una vez que emitamos la orden de mandato y empecemos a emitir recibos recurrentes la REFERENCIA DEL MANDATO no se debe modificar. Está además debe ser única para cada remesa. Si queremos poner alguna referencia concreta lo haremos antes de enviar la orden de mandatos, para que ya quede reflejado.

Para enviar todas las órdenes de mandato lo haremos desde el listado de clientes (Pantalla principal) pulsando el botón de la impresora y seleccionando ordenes de mandato. Desde aquí también podemos imprimir los sobres.

Last Updated: 05/14/14 | © , 2014


 Lista de clientes
Lista de clientes

LISTA DE CLIENTES

Listado de todos los clientes a los que les pasamos recibos.

Pulsando en la cabecera de las columnas se pude ordenar y establecer el tamaño de cada columna (Se pude poner a 0 para que no se vea la columna).


 Plantilla de recibos
Plantilla de recibos

PLANTILLAS DE RECIBOS

Desde ésta pantalla vamos a diseñar las plantillas de los recibos, para crear una nueva pulsaremos sobre el botón [image], le asignamos un nombre e iremos completando cada una de las líneas de que va a constar. Para borrar una plantilla, nos situamos sobre ella y pulsaremos [image].

Si pulsamos sobre el botón [image] podremos sacar un listado de las plantillas del cliente por pantalla e imprimirlo.

Pulsando con el botón derecho del ratón sobre cada uno de los desplegables del tipo de línea accedemos a la CLASIFICACION PO CATEGORIAS.

Los recibos se pueden generar de manera individual o masiva, de forma individual sería pulsando sobre el botón [image] y de forma masiva ver en "Recibos-Listado de Recibos".

Donde pone Fecha del último recibo, el programa nos muestra la fecha con la que se generó el último recibo del cliente.

En cada uno de los recibos podremos incluir la fecha del mismo en la primera línea, para ello solo basta con que aparezca marcada la opción [image].

De cada recibo se puede obtener su correspondiente factura, si ya tenemos creada la plantilla y queremos generar el recibo y la factura al mismo tiempo pulsaremos sobre el botón [image] y en esa primera línea seleccionaremos en tipo de línea el concepto "factura" (creado anteriormente en el menú "Archivos-Conceptos"). Con este método aparecerá la fecha y el número de factura en la primera línea.
Si no queremos que nos genere más facturas de esa plantilla para veces posteriores borraremos el concepto de la primera línea y pulsaremos sobre el botón

Otra opción es seleccionar un concepto del tipo factura en el despegable FACTURAR. Con esto cada vez que generemos un recibo se generará también su correspondiente factura.

Las plantillas pueden ser mensuales, para las que no ha que especificar ninguna fecha de cobro, aunque si se puede especificar un día de cobro.
Para el resto, bimensuales, trimestrales, anuales,... hay que especificar una fecha de cobro. Esta se incrementará automáticamente al generar un recibo al periodo que hayamos indicado. Si además indicamos un día, este prevalece sobre el día de la fecha de cobro.

En la parte inferior derecha nos aparecen una serie de opciones:

Por defecto el programa nos marca la primera de las opciones "Generar el recibo todas las veces", de manera que cuando generemos los recibos de forma masiva desde "Recibos-Listado de Recibos", nos lo generará automáticamente, una vez generado el primer recibo del cliente nos aparecerá marcada la opción "EMITIDO".
Si queremos que un determinado recibo sólo se pase una vez marcaremos la opción "Generar el recibo sólo una vez". Si lo queremos volver a enviar, desmarcaremos la opción EMITIDO.

SEPA

Visual Recibos® permite además de generar una orden de mandato por cada cliente, individualizar esta si queremos por cada plantilla. Para esto podemos generar órdenes de mandato desde aquí. El programa diferencia si hay una orden de mandato única del cliente o si hay una orden de mandato de la plantilla a la hora de generar los recibos.

Last Updated: 05/14/14 | © , 2014


 Recibos de clientes
Recibos de clientes

RECIBOS DEL CLIENTE

En ésta pantalla aparecen todos los recibos del cliente ordenados por fecha, si nos fijamos en las columnas de la tabla nos aparece el importe, el número de la remesa y la situación.

Si pulsamos sobre el botón [image] podremos sacar un listado de los recibos del cliente por pantalla e imprimirlo.

Un recibo puede estar remesado o pendiente de remesar, si está remesado en la columna "REMESA" aparecerá el número de la remesa donde está incluido dicho recibo, si no está remesado ésta celda aparecerá vacía, en ambos casos, en "SITUACIÓN" aparecerá con la descripción "En Cartera".

Cuando se haga efectivo el cobro del recibo lo marcaremos como "COBRADO" y para ello pulsaremos sobre el botón [image].

Si nos viene devuelto, el programa nos da la opción de volver a generarlo y de incluirle los gastos de devolución, también podremos incluirlo en la próxima remesa marcando la opción correspondiente; pulsamos sobre el botón [image] y a continuación nos aparecerá la siguiente pantalla:

Una vez completados los datos pulsaremos [image], éstos recibos aparecerán en "Recibos-Duplicados de Recibos".


 Recibos
Recibos

RECIBOS

Desde ésta pantalla se van a poder generar los recibos desde las plantillas, remesarlos, marcarlos como cobrados o devueltos.....

RECIBOS DEL CLIENTE

En ésta pantalla aparecen todos los recibos del cliente ordenados por fecha, si nos fijamos en las columnas de la tabla nos aparece el importe, el número de la remesa y la situación.

Si pulsamos sobre el botón [image] podremos sacar un listado de los recibos del cliente por pantalla e imprimirlo.

Un recibo puede estar remesado o pendiente de remesar, si está remesado en la columna "REMESA" aparecerá el número de la remesa donde está incluido dicho recibo, si no está remesado ésta celda aparecerá vacía, en ambos casos, en "SITUACIÓN" aparecerá con la descripción "En Cartera".

Cuando se haga efectivo el cobro del recibo lo marcaremos como "COBRADO" y para ello pulsaremos sobre el botón [image].

Si nos viene devuelto, el programa nos da la opción de volver a generarlo y de incluirle los gastos de devolución, también podremos incluirlo en la próxima remesa marcando la opción correspondiente; pulsamos sobre el botón [image] y a continuación nos aparecerá la siguiente pantalla:

Una vez completados los datos pulsaremos [image], éstos recibos aparecerán en "Recibos-Duplicados de Recibos".

Last Updated: 05/14/14 | © , 2014


 Listado de recibos
Listado de recibos

LISTADO DE RECIBOS

En ésta pantalla se nos muestran todos los recibos; los recibos sin remesar, los recibos de una remesa concreta, los recibos devueltos y los que están en cartera. Para ello sólo tendremos que pinchar en las diferentes opciones que se nos muestran en la cabecera.

Si nos situamos sobre cualquier recibo y pulsamos sobre el botón [image] el programa nos muestra el recibo por pantalla para poderlo imprimir en papel.

En la parte derecha de la tabla aparecen los siguientes botones:

Pulsando éste botón generaremos todos los recibos de las plantillas diseñadas anteriormente, elegiremos que clase de recibos vamos a generar en función de la periodicidad de cobro del cliente. (Ver "Archivos-Tipo de Cliente")

Desde ésta opción remesaremos todos los recibos generados pendientes de remesar.

Completaremos la fecha, que es la fecha en la que elaboramos la remesa, distinta de la cargo.

Desde aquí también se pueden marcar como "Cobrados" y como "Devueltos" los recibos (Ver "Clientes-Recibos del Cliente".

Utilizaremos ésta opción para remesar un recibo en particular o para añadirlo a una remesa que ya existe.

Otra manera de generar recibos es generando un recibo manualmente, desde ésta pantalla pulsando sobre el botón [image] nos aparece la siguiente pantalla:

Completando los datos y pulsando sobre el botón "Generar recibo" nos sitúa directamente en la pestaña "Detalles del Recibo", donde iremos introduciendo las líneas del recibo que vamos a pasar.

Una vez que tenemos todos los recibos generados pulsamos el botón REMESAR RECIBOS,para generar la remesa del mes correspondiente a los recibos.


 Detalles del recibo
Detalles del recibo

DETALLES DEL RECIBO

Si queremos ver el detalle de cualquier recibo solo tenemos que situarnos sobre él y pulsar sobre la pestaña "Detalles del Recibo".

El programa por defecto nos va a marcar la opción [image], esto significa que va a incluir éste recibo en la siguiente remesa que generemos a no ser que ya esté incluido en alguna. Si desmarcamos ésta opción no nos aparecerá en la siguiente remesa que generemos.

Dependiendo de si se trata de un recibo del que se ha generado la correspondiente factura o no, en la parte superior derecha nos aparecerá también el número de factura o solamente el número de recibo.

Aquí debemos especificar si el recibo se cobra mediante domiciliación bancaria (D), caja (C), ... antes de remesar los recibos.

CATEGORIAS

Podemos seleccionar el TIPO DE LINEA, pulsando con el BOTON DERECHO DEL RATON o haciendo DOBLE CLIC, aparece un listado de los conceptos ordenados por categoría.


 Duplicados del recibo
Duplicados del recibo

DUPLICADOS DE RECIBOS

En ésta pantalla nos aparecerán aquellos recibos que nos han devuelto y queremos volver a pasar, es decir, hemos creado un duplicado del recibo original, para poderlo volver a incluir en otra remesa. Éstos recibos también los podremos volver a marcar como cobrados o como devueltos.

En ésta pantalla no sólo nos aparecen los recibos duplicados, si no también los recibos originales de dichos duplicados, de ésta manera tendremos una visión histórica del proceso.


 Remesas
Remesas

Remesas

Las remesas se generan desde la pantalla principal de recibos.

Last Updated: 05/14/14 | © , 2014


 Listado de remesas
Listado de remesas

LISTADO DE REMESAS

Nos aparecen todas las remesas ordenadas por fecha.

Para generar el fichero con la norma 19 basta con posicionarse sobre la remesa que queremos pasar y pulsar sobre el botón [image], nos aparecerá la siguiente pantalla:

Si hemos rellenado en "Archivos-Empresas" los datos del presentador y del ordenante, ahora nos aparecerán completados, lo único que tenemos que cambiar es la fecha de cargo, si ésta no coincide con la de confección y seleccionar el lugar donde queremos guardar el fichero. También tendremos que comprobar si la cuenta es en la que queremos que nos abonen el importe de la remesa, ya que el programa por defecto nos selecciona la que hayamos completado en "Archivos-Empresas".

MIGRACION A SEPA:

Hasta junio podemos migrar al SEPA, esto quiere decir que no necesitamos emitir ordenes de mandatos para aquellos clientes de los que tuviéramos recibos bancarios girados previamente. Para adaptarlos a la nueva normativa SEPA, pulsaremos la opción sepa Plano y Migrar a SEPA, así todos los recibos irán con la opción RCUR, fecha de primer envío 31/10/2009 y referencia la anterior que tuvieran.

Para aquellos clientes nuevos tendremos que imprimir y enviarles una orden de mandato que nos tendrán que devolver firmada. Una vez que la tengamos, rellenaremos el campo fecha de mandato en la pestaña del cliente o de las plantillas, para que los recibos vayan con la opción FRST.

Con la nueva normativa SEPA sólo se pueden poner 140 caracteres en la línea del concepto. Desde aquí podemos agregar las dos primeras líneas del recibo o añadir un concepto hasta los 140 caracteres a la línea del recibo.

Last Updated: 05/14/14 | © , 2014


 Recibos de la remesa
Recibos de la remesa

RECIBOS DE LA REMESA

Si queremos ver los recibos de la remesa nos posicionamos sobre ella y pinchamos sobre la pestaña "Recibos de la Remesa"

A la derecha de la tabla nos aparecen una serie de botones; los recibos se pueden ir marcando uno a uno como cobrados pulsando sobre el botón [image] o hacerlo de forma masiva pulsado sobre el botón [image].

Si a última hora decidimos no pasar algún recibo remesado basta con pulsar sobre el botón [image] para eliminarlo y elegir el estado final de éste recibo:

- En cartera, pendiente de ser remesado.

- Cobrado

- Devuelto

Last Updated: 01/15/14 | © , 2014


 Conexión a Internet
Conexión a Internet

Conexión a Internet

Para que el programa pueda validar el registro de instalación, es necesario que conecte a Internet. Para realizar esta conexión se tiene que verificar que Internet Explorer navega bien, es decir, que no está trabajando sin conexión y que nos abre páginas que nunca habíamos visitado. Para que conecte hay que pulsar el botón Actualizar (F5).

A veces Internet explorer se queda sin conexión, Para resolver este problema, siga estos pasos:

  1. Inicie Internet Explorer.
  2. En el menú archivo , determinar si se habilita la opción Trabajar sin conexión .
  3. Si está marcada el programa no podrá conectar a Internet.
  4. Nota Si está habilitada esta opción, aparece una marca de verificación junto a Trabajar sin conexión . Desmarque está opción.
  5. En el menú Herramientas , haga clic en Opciones de Internet .
  6. En el cuadro de diálogo Opciones de Internet , haga clic en la ficha conexiones .
  7. Asegúrese de que está seleccionada la opción no marcar nunca una conexión .
  8. Haga clic en la ficha Avanzadas .
  9. En exploración , haga clic en para desactivar la casilla de verificación habilitar elementos sin conexión que se sincronizarán según una programación y, a continuación, haga clic en Aceptar .


 Configuración correo SMTP
Configuración correo SMTP

CONFIGURACION DEL CORREO SMTP

Desde el menú Utilidades-Configuración, en la pestaña Servidor de correo, podemos configurar los parámetros del servidor de correo saliente, para poder enviar e-mails.


 Informes
Informes

INFORMES

Los informes que nos muestra el programa son los siguientes:

- Listado de Plantillas: Nos muestra las plantillas de todos los clientes. Podemos observar el importe total por plantillas generado y por cliente.

- Listado de Recibos Por Cliente: Nos muestra todos recibos emitidos a todos los clientes, ordenados por fecha. Podemos ver el importe del recibo, la remesa en la que está incluido y la situación del mismo.

- Listado de Recibos por Remesas: Nos muestra los recibos incluidos en cada una de las remesas y el importe total de ésta.

Puden consultar el siguiente enlace así como buscar en Internet como se relizan informes en Visual FoxPro:

Ayuda a informes en Visual Foxpro

Last Updated: 01/15/14 | © , 2014


 Actualizaciones automáticas
Actualizaciones automáticas

VISUAL RECIBOS

El programa Visual Recibos® como el propio nombre indica va destinado a aquellos usuarios que deseen pasar recibos a sus clientes de una manera periódica, cabe destacar la simplicidad del proceso y el fácil manejo de la aplicación. Visual Recibos® se hace a medida del usario. Todas las actualizaciones y mejoras son gratuitas para el ordenador donde se haya instalado siempre que se cumplan los requisitos Licencia de Uso del Software

Puede descargar la ayuda en formato PDF pulsando aqui: Ayuda Visual Recibos.PDF

Para descargarse el fichero de ayuda local y copiarla a la carpeta c:\archivos de progrma\floressoft\visual recibos\ayudas :Ayuda Visual Recibos®


 SEPA
SEPA

Guía de Migración a SEPA

¿Qué es SEPA?

Europa dispone desde el año 2002 de una Unión Monetaria. Puesto que compartimos
la misma moneda con otros 16 países, hacer pagos en efectivo en dichos países es
exactamente igual que en España. La cosa se complica cuando, en vez de con efectivo,
decidimos pagar a través del banco a otro país. Esto se debe a que cada uno de los países
de la Zona Euro tiene un sistema de intercambio de operaciones bancarias distinto, con
normativas distintas e instrumentos de pago diferentes.

La creación de la Zona Única de Pagos en Euros (Single Euro Payments Area -
SEPA) tiene como objetivo erradicar esta situación. Todos los países adscritos a la Zona
SEPA compartirán los mismos instrumentos de cobro y de pago, la misma normativa y los
mismos procedimientos de intercambio, de forma tal que para los países firmantes se
eliminarán todos las barreras en el intercambio de transacciones bancarias en euros.

¿Qué va a suponer todo esto para los usuarios de servicios pago?

¿Qué va a suponer todo esto para los usuarios de servicios pago?

SEPA va a tener repercusión directa sobre los consumidores y empresas. En primer
lugar, una vez que adoptemos las transferencias y los adeudos SEPA, podremos realizar
pagos y cobros al resto de los países de la Zona SEPA como si de operaciones nacionales
se tratase. Esto es así porque con SEPA desaparece la distinción entre operaciones
nacionales y al extranjero, sustituyéndose por las categorías de transacciones SEPA, a
cualquiera de los 33 países que la constituyen; y transacciones al resto del mundo o fuera
de la Zona SEPA. Esto tiene ventajas evidentes. A partir de ahora costará lo mismo en
términos de tiempo y comisiones, hacer transferencias de Cádiz a Jerez, que de Cádiz al
punto más septentrional de la Laponia Finlandesa. Además, surge la posibilidad de cobrar a
nuestros clientes del resto de Europa mediante recibo domiciliado, posibilidad que antes no
existía.

Por otro lado, la instauración de la Zona SEPA nos va a permitir operar con el resto de
los países suscritos desde una única cuenta. Así por ejemplo, un ciudadano Alemán que
tenga piso en Benidorm, ya no tendrá que abrirse una cuenta en un banco o caja local para
pagar los impuestos al ayuntamiento, los recibos de la luz y el agua, sino que podrá
domiciliar dichos cobros en su cuenta de Dusseldorf, ahorrándose las complicaciones y los
gastos de mantener varias cuentas. Igualmente, una empresa española podrá tomar la
decisión de contratar servicios financieros con un banco austriaco y pagar a sus clientes y
empleados desde allí. A largo plazo, la posibilidad de usar cualquier banco europeo
incrementará la competitividad en el sector y podrá derivar en un descenso en las
comisiones.

¿Cuándo va a entrar SEPA en funcionamiento?

La Zona SEPA inició su andadura en el año 2008, con el lanzamiento de las
Transferencias SEPA (SEPA Credit Transfers) y en 2009 con los Adeudos SEPA (SEPA
Direct Debits). Pese a que estos instrumentos de pago y de cobro han estado a nuestra
disposición desde entonces, su uso ha sido prácticamente insignificante en toda Europa. A
la vista de que la migración a los medios de pago SEPA no se iba a producir
voluntariamente, como el Consejo Europeo deseaba, se promulgó en 2012 un reglamento
que fijaba el 1 de febrero de 2014 como la fecha límite para adoptar obligatoriamente los
adeudos y las transferencias SEPA como medio de pago estándar en toda Europa.

¿Cuanto me afecta SEPA y por tanto, qué guía de migración he de leer?

Es importante saber que SEPA afectará a todos los usuarios de servicios de pago,
aunque no por igual. En función de la diversidad de medios de pago afectados por SEPA
que empleemos, tendremos que dedicar más o menos recursos a adaptarnos. Los medios
de pago afectados por SEPA viene resumidos en el siguiente cuadro:

Cómo se puede apreciar en la tabla, no todos los instrumentos de pago actuales se
ven afectados, sólo los mencionados y en las fechas indicadas. A partir del 1 de febrero de
2014, quedan prohibidas las operaciones reguladas por los cuadernos 19 y 34 de la
Asociación Española de Banca (AEB), siendo obligatorio el uso de sus equivalentes SEPA:
el adeudo y la transferencia SEPA. Así por el contrario, si usted es un usuario de Anticipos
de Crédito, o de Letras, Efectos y Pagarés, tiene aún dos años para adaptarse al
instrumento de cobro o de pago sustitutivo, pues no habrá prohibición de usar estos medios
de pago hasta febrero de 2016.

Para evitar lecturas innecesarias, esta guía de adaptación se divide en tres apartados
en función de nuestro perfil de usuario de servicios de pago. Acuda a la tabla y lea la guía o
guías que le afecten:

1. Guía de migración para consumidores , aquellos individuos o empresas que usan
esporádicamente transferencias bancarias para hacer sus pagos y que reciben
cobros domiciliados en sus cuentas. Esta guía es de recomendada lectura para
TODOS los usuarios.
2. Guía de migración para emisores de remesas de transferencias.
3. Guía de migración para emisores de remesas de adeudos domiciliados.

Son muchos los cambios que van a producirse como consecuencia de la entrada en
vigor de la Zona SEPA, pero en realidad, son pocos los cambios que percibirá el usuario
básico:

El IBAN

El cambio más evidente será que el CCC (Código de Cuenta Cliente) será sustituido
en todas las operaciones SEPA por un IBAN (Código Internacional de Identificación
Bancaria). Por tanto a partir del 1 de febrero de 2014 necesitaremos informar un IBAN para
realizar cualquier operación, nunca más un CCC. Esto supondrá que tendremos que
conocer el IBAN de nuestras cuentas y de aquellas cuentas a las que transfiramos dinero
habitualmente.

Es recomendable conocer la estructura general de un IBAN para evitar confundirlo
con otros códigos similares. Un IBAN tendrá un máximo de 34 posiciones, el IBAN español
tiene 24 posiciones y su longitud varía de un país a otro. Todos los IBANs comienzan por
dos letras que representan el país al que pertenece la cuenta, de modo que la forma más
sencilla para identificar un IBAN es buscar este código.

Todos los IBANs españoles comenzarán por “ES”, seguidos de dos Dígitos de Control
y a continuación los 20 dígitos del CCC de la cuenta actual. En consecuencia nuestro IBAN
será el CCC de nuestra cuenta de toda la vida encabezado por ES y dos números que nos
habrá de calcular el banco o algún programa informático. En la página www.sepaesp.es
existe un conversor de CCCs a IBANs.

El BIC

El BIC (Código de Identificación Bancaria) desaparecerá paulatinamente. Será
obligatorio para transacciones fuera de España hasta febrero de 2016, momento a partir del
cual se usará exclusivamente para operaciones con destino fuera de la Zona SEPA. Todas
las operaciones SEPA serán sin BIC a partir de febrero de 2016. Para reconocer un BIC
hemos de saber que deberá tener 8 u 11.

Tendrá 8 posiciones cuando el Código de Sucursal, los tres últimos caractéres, no se
informen. Deberemos conocer el BIC de las entidades extranjeras con las que operemos.


 Utilidades
Utilidades

UTILIDADES

Incluye otras utilidades, como cambiar el diseño original del recibo, modificar las plantillas originales o el borrado masivo de remesas.


 Diseñar recibo
Diseñar recibo

DISEÑAR RECIBO

Desde ésta opción podremos cambiar el diseño del recibo y adecuarlo a nuestras necesidades. El diseño que se nos muestra por defecto es el siguiente:

Last Updated: 05/06/12 | © , 2014


 Restablecer diseño original del recibo
Restablecer diseño original del recibo

RESTABLECER DISEÑO ORIGINAL DEL RECIBO

Si una vez modificado el diseño no nos gusta, pulsando sobre ésta opción reestableceremos el diseño original del recibo.

Last Updated: 05/06/12 | © , 2014


 Modificar plantillas
Modificar plantillas

MODIFICAR PLANTILLAS

Ésta opción es muy útil para incrementar los importes de las plantillas de manera general en función del IPC o de cualquier otro criterio, podremos incrementar la base imponible en un % o cualquier otro concepto marcando el nuevo importe a reflejar en la plantilla a partir de un determinado momento.

Éste incremento se puede hacer para todos los clientes o para una clase de clientes en particular. También se podrá hacer para las plantillas de los clientes de un determinado mes.

Last Updated: 05/06/12 | © , 2014


 Borrado masivo de remesas
Borrado masivo de remesas

BORRADO MASIVO DE REMESAS

Mediante ésta opción borraremos todas las remesas que queramos entre dos fechas o anteriores a una fecha determinada....

Last Updated: 05/06/12 | © , 2014


 Copyright ©
Copyright ©

Copyright©

Visual Recibos ® es una marca registrada de FloresSoft S.A.

Todas las condiciones generales de uso del portal así como la licencia de uso del programa puede consultarla en nuestra página web: www.floressoft.com

FloresSoft S.A.
c/ Juan Hurtado de Mendoza 17
28036 Madrid
España

Telefono +34 (923) 269497
e-mail: soporte@floressoft.com

Puede descargar este manual en formato PDF para que pueda imprimirlo en el siguiente enlace:
Manual en PDF

La ayuda local que viene con el programa es antigua. Puede descargar y copiar a c:\archivos de programa\floressoft\visual recibos\ayuda\ la última versión de la ayuda en el siguiente enlace:
Ayudavr.chm

Last Updated: 01/15/14 | © , 2014